<style id="cKGgJ"></style>

            1.  首页 股票学校 股票入门 选股 买入 看盘 跟庄 短线 炒股技巧 技术指标 k线图 MACD 均线 成交量 股票书籍 股票视频 网站导航

              股票在线 > 股票学校 > 大智慧公式 > 正文

              牛熊副图(大智慧公式)

              牛熊副图


              A:=(CLOSE-LLV(LOW,32))/(HHV(HIGH,32)-LLV(LOW,32))*1.2*CLOSE;
              B:=SMA(A,13,1);
              中线:SMA(B,5.5,1.5),POINTDOT,LINETHICK3;
              牛线:3*B-2*中线,COLORFFFFFF;
              熊线:4*中线-3*B,COLORGREEN;

               

               

               

              下载地址:牛熊副图

              上一篇文章:

              下一篇文章:

               




              股票在线 | 手机版 | 微信 | 微博 | 联系站长