<span id="BGTCa"><ol id="BGTCa"></ol></span>

          •  首页 股票学校 股票入门 选股 买入 看盘 跟庄 短线 炒股技巧 技术指标 k线图 MACD 均线 成交量 股票书籍 股票视频 网站导航

            股票在线 > 股票学校 > 大智慧公式 > 正文

            ma七线主图(源码)一看便知支撑点和压力点

            大智慧1{ma七线}{主图}

            AAA:=(MA(CLOSE,13)+MA(CLOSE,17))/2;
            CCC:=(STD(CLOSE,13)+STD(CLOSE,17))/2;
            BBB:=AAA+2.1*CCC;
            DDD:=AAA+0.72*CCC;
            ZZZ:=IF(CCC>1.88,MA(DDD,3),DDD);
            顶线:ZZZ/0.85,color00ffff;
            平衡:ZZZ,color00ff00,linethick2;
            止赢:ZZZ*1.1,colorffffff;
            了结:ZZZ*1.05,colorff00ff;
            回档:ZZZ*0.95,colorffff00;
            反弹:ZZZ*0.9,color0000ff;
            底线:ZZZ*0.85,colorgreen;
            STICKLINE(平衡<REF(平衡,1) AND REF(平衡,1)<REF(平衡,2),
            平衡*1.005,平衡*0.995,9,0),COLORff9900;

             

            上一篇文章:

            下一篇文章:

             




            股票在线 | 手机版 | 微信 | 微博 | 联系站长